ubuntu 9.04 flash

Moderatori:janis.wd, Vecākie lietotāji

Maris77
Reģistrēts lietotājs
Atbildes:249
Pievienojies:21:04 / 10. Dec, 2007
Reputācija:0
ubuntu 9.04 flash

Post no Maris77 » 19:03 / 27. Apr, 2009

Uzliku automātisko atjauninājumu no 8.10 uz 9.04 tagad nevaru skatīties piemēram šo https://ru.justin.tv/zabawa rāda flash error.

User avatar
samurajs
Administrators
Atbildes:14988
Pievienojies:15:04 / 6. Mar, 2007
Reputācija:0
Atrodas:Liepājas anomālā zona

Post no samurajs » 19:27 / 27. Apr, 2009

Labāk vienmēr clean install lietot, ar upgrade nereti mēdz būt ķibeles. Pamēģini reinstalēt FF (nodzēšot arī tā mapi iekš /home/user/) un flash pluginu.
Image

Maris77
Reģistrēts lietotājs
Atbildes:249
Pievienojies:21:04 / 10. Dec, 2007
Reputācija:0

Post no Maris77 » 19:57 / 27. Apr, 2009

Vispār jau uz Operas ar neiet, kā var\eja instalēt ti flash pluingu? Tur bija terminālie kāda komanda jāraksta?

nevertell
Reģistrēts lietotājs
Atbildes:2885
Pievienojies:23:25 / 13. Mar, 2009
Reputācija:0

Post no nevertell » 20:41 / 27. Apr, 2009

Eu, bet strādā ātrāk nekā kaut kāds 8.04 ?

Lai dabūtu jaunāko flash pluginu, ej uz adobe.com un tur arī nolādē, un pie nolādes būs arī pamācība kā to darīt. Būs tikai jāzin, kur atrodas ff.
You're the moron they built to make me an idiot.

User avatar
Aldis
E-žurnālists
Atbildes:5084
Pievienojies:15:55 / 21. Nov, 2008
Reputācija:0
Atrodas:LV

Post no Aldis » 12:18 / 28. Apr, 2009

ff vai tad automātiski nemeklē flash pluginu? :) - vnk.. pie add-ons noņem nost, un uzstellē pa jaunam... :D Vismaz agrāk tā es esmu darījis 8 ubuntu versijai! :)
Image Oh My God = OMG
Image Ak Mans Dievs = AMD

Maris77
Reģistrēts lietotājs
Atbildes:249
Pievienojies:21:04 / 10. Dec, 2007
Reputācija:0

Post no Maris77 » 11:58 / 29. Apr, 2009

Synaptic pakotņu pārvaldniekā jāuzliek Adobe Flash Player plugin installer ? Tur vēl tike piedāvāti Adobe Flash Player plugin installer (transitional package) un Adobe Flash Player platform support library for Esound and OSS , tos arī jāuzliek?

Pievienot atbildi

Return to “Linux/BSD”