mates plate.video karte

Moderatori: janis.wd, Vecākie lietotāji

casino
Reģistrēts lietotājs
Atbildes: 7
Pievienojies: 21 Jan 2010, 21:18
Reputācija: 0

mates plate.video karte

Post no casino » 21 Jan 2010, 21:22

Problēma tāda - slēdzu datoru iekšā - sāk griezt kūlerīšus gan procesoram, gan video, bet tālāk neaiziet signāls uz monitoru...

Zinu, ka video karte iet, jo tika pārbaudīta uz citas mātes plates ... Kas varētu būt pa vainu, laikam jau mātes platei kaut kas ...

Ir iespēja kā savādāk pārbaudīt ?

Mātes plate (NF3 250 S754)

Procesors (AMD SEMPRON 3300+ S.754)

palīdziet ar padomiem ...


P.S.
vēl vienai mātes platei tieši tas pats !.... Tā gan ir Intel kautkāda ( ja tas ko maina), ja varat palīdzēt, tad tiešām lūdzu Jūs.... kā tad parbaudīt kas pa vainu ....

psu jau mēģināju pamainīt (bez rezultāta)

User avatar
tox3
Reģistrēts lietotājs
Atbildes: 265
Pievienojies: 25 Mar 2008, 13:37
Reputācija: 0

Post no tox3 » 21 Jan 2010, 21:47

Man tieši tas pats šorīt bija, kompi aizstiepu uz garantija, lai cīnās. :) Ceru ka rīt vismaz zināšu, kas pa šaizi.

nevertell
Reģistrēts lietotājs
Atbildes: 2885
Pievienojies: 13 Mar 2009, 23:25
Reputācija: 0

Post no nevertell » 21 Jan 2010, 21:51

Procesors (AMD SEMPRON 3300+ S.754)
Tādu vēl nesīsi uz garantiju ?

Bet tev nepīkst viņš ? Reseto biosu, pamēģini palaist no mātesplates to kabeli. Beigts var būt viss.
You're the moron they built to make me an idiot.

ob1
Reģistrēts lietotājs
Atbildes: 2959
Pievienojies: 23 Mar 2009, 22:01
Reputācija: 0
Atrodas: Sigulda

Post no ob1 » 21 Jan 2010, 22:43

a monitors dzīvs? un kabelis uz monitoru?

User avatar
tox3
Reģistrēts lietotājs
Atbildes: 265
Pievienojies: 25 Mar 2008, 13:37
Reputācija: 0

Post no tox3 » 21 Jan 2010, 23:11

nevertell wrote:Procesors (AMD SEMPRON 3300+ S.754)
Tādu vēl nesīsi uz garantiju ?
Man svaigāks kompis, bet problēma tā pati. Un garantija beigsies 25. datuma :D

casino
Reģistrēts lietotājs
Atbildes: 7
Pievienojies: 21 Jan 2010, 21:18
Reputācija: 0

Post no casino » 22 Jan 2010, 22:52

viņš nepīkst, man liekas, ka tur nav kam pīkstēt, jo nav pīkstuļa... monitors/vads iet .

casino
Reģistrēts lietotājs
Atbildes: 7
Pievienojies: 21 Jan 2010, 21:18
Reputācija: 0

Post no casino » 22 Jan 2010, 22:54

nevertell wrote:Procesors (AMD SEMPRON 3300+ S.754)
Tādu vēl nesīsi uz garantiju ?

Bet tev nepīkst viņš ? Reseto biosu, pamēģini palaist no mātesplates to kabeli. Beigts var būt viss.
nepīkst...
kā var resetot bisou.. varbūt vari apskaidrot?
:?: kā kabeli palaist no mates plates ?

User avatar
gangstalv
Reģistrēts lietotājs
Atbildes: 194
Pievienojies: 18 Jūn 2009, 07:19
Reputācija: 0

Post no gangstalv » 22 Jan 2010, 23:59

Kā es ar šito nomocījos pagāšnedēļ, jau likās, ka kautkas ar vkarti nav kārtībā un ka ir beigta.
No rīta slēdzu iekša kompi, kā jau katru dienu, bet monitors melns un vienkāŠ—si negāja, bet logon skaņu caur tumbiņām varēja dzirdēt.
Domāju, ka kaut kas ar vkarti nav takā vajag, izdomaju izņemšu ārā un ielikšu atpakaļ, tā arī izrarīju bet tikuntā neiet. Pēc tam izvilku veco monitoru, no skapja pamēgināju pieslēgt, bet tikuntā neiet.
Pēdējo reizi vēl pamēģināju pirmo monitoru un aizgāja, nu tad lai pastītos, kur bij vaina pamēģināju pieslēgt otru un tas negāja, nodomāju poh** un spraudu pirmo atkaļ un atkal neiet, sāku spraudelēt vadus, līdz beidzot atkal strādāja, reāli kādu pusstundu šitā nočakarējis. Izrādījās ka pa stipru esmu iebāzis vga kabeli un viņs vienkārši negāja, bet vēl aizvien nezinu kāpēc viņš vispār no sākum nestrādāja, jo vadus nebiju aizticis. Laikam citplanētieši bija uzdarbojušies :D .

Loading
E-žurnālists
Atbildes: 1632
Pievienojies: 25 Feb 2007, 18:08
Reputācija: 1
Atrodas: Liepāja

Post no Loading » 23 Jan 2010, 19:53

Par stipru iebāzhot kabeli nerāda attēlu? :O

User avatar
gangstalv
Reģistrēts lietotājs
Atbildes: 194
Pievienojies: 18 Jūn 2009, 07:19
Reputācija: 0

Post no gangstalv » 23 Jan 2010, 21:06

Rādīja, ka nav pievienots vga kabelis.

Pievienot atbildi

Return to “Pamatplates un CPU”